Uploaded image for project: 'CloverETL'
  1. CloverETL
  2. CLO-3229

Upgrade versions of supported application containers

    Details

    • QA Testing:
      UNDECIDED

      Description

      4.0.0-M1 will support:

      Apache Tomcat 6
      Jetty 9
      Weblogic 11g
      Weblogic 12c
      JBoss 6
      JBOss 7
      Glassfish 3
      Websphere 8.5

        Attachments

          Activity

            People

            • Assignee:
              urbanj Jaroslav Urban
              Reporter:
              sedlacekj Jan Sedlacek
            • Votes:
              0 Vote for this issue
              Watchers:
              0 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: